Fórum - Téma


W639 - Nestartuje


Fórum Vito/Viano W639 W639 - Nestartuje

Manuály  |  Inzerce  |  Model Mercedes Benz W639  |  Naše vozidla



2014-12-20 20:55:30

Mb Vito 639 110kw 2.2 Po vyjmutí motoru skrz vstrikovace . Výměna vstrikovace pretesneni a zpět motor do auto po skončí ani motor nejde na skočit jen točí a nic dával se i pal filtr ale nafta teče z hadicek takže ovzdusnene by to mělo bejt .. Potrebuju radu proč to nejde natočit .. Nemůže to bejt seklej imovilizer ? Dík chlapy

Doli  
Libor
2014-12-21 09:54:59

tomih: Univerzální rada neexistuje, příčin může být mnoho. Začal bych dvěma častými: Opravdu dokonalé odvzdušnění a zamezení přisávání vzduchu do palivového systému. Druhá rada - kontrola zubů na setrvačníku - buď osciloskopem na čidle otáček klikové hřídele, nebo fyzicky.

Závěrem bych se zeptal - proč jste kvůli vstřikovačům vyndávali motor???

2014-12-21 10:45:46

Motor se vyndával i s převodovkou komplet tudiž si myslím že zuby by měli bejt cajk ... A vyndávalo se to z duvodu toho že nějaké inteligent předemnou než jsme to koupil ˇˇpřetěsnovalˇˇ vstřiky ,ale nedal tam ukroužek tudiž vstřik podfukoval a mě se celé víko zalilo hnus čistění tudiž motor ven protože bych se nedostal k poslednímu vstřiku .. vzduch to nikde nechytá ... ještě mě napadlo to roztáhnout ,ale toho sse bojím ..

2015-03-20 21:23:35

Zdravim vsetkych...som tu novy a potrebujem poradit ak viete? mam vito 639 2.2 cdi 2004 vcera som dosiel domov vsetko v poriadku vypol som motor a asi o hodinku som ho chcel preparkovat do dvora ale uz nenastartoval...starter toci no motor nechyti...ani necukne poistky su ok nafta je a svieti mi ked startujem diagnostika motora. co s tym??? dik za kazdu radu... pali košice:

Hladam vsade a ako som sa docital to moze byt toho viac a bez diagnostiky si asi neporadim....

Skyair  
Pavel
2015-03-20 21:28:05

pavol194: Opravdu asi nejlepší je začít diagnostikou.

2015-03-21 21:57:12

skyair: ahoj...mas pravdu dnes bol u mna mechanik a urobil mi diagnostiku...vypisovalo problem s cidlom tlaku paliva na rampe...tak sme povolili trubku co ide k vstrekom a startoval som a nafta nikde...a potom som lahol pod auto k nadrzi a cerpadlo nejde... Poistka je ok cislo 17 ak sa nemylim ale neviem ktore rele je na pal.cerp. mozno ze je zle...alebo odislo cerpadlo...musim dat dole celu nadrz aby som ho vyskusal a dostal sa k nemu??? A mi viete niekto poradit budem vam vdacny...dik pali

Doli  
Libor
2015-03-21 22:03:07

pavol194: Kdyby jsi měl někde uvedeno , dalo by se podívat.

2015-03-21 23:17:14

doli: vin mam WDF63970313005558

2015-03-23 00:43:09

pavol194: zdravim... dnes som napojil cerpadlo na priamo a ani sa nepohne... takze ma caka vymena pal.cerpadla... mate niekto nejake skusenosti s tym? nasiel som tu u nas na sk nove cerpadla bosch v cenach od 120 do 170 eur... dik za kazdu radu...pali

2015-03-24 22:44:42

pavol194: ahojte...dnes som konecne spojazdnil auto. dole nadrz a potom cerpadlo...zavada odhalena... Kontakt z cerpadla na vnutornom konektore uplne spaleny...cerpadlo po vymene plusoveho kablu s koncovkami plne funkčne. Ušetrene pekne peniaze....urobil som si to sam doma na dvore...nechcem vediet kolko by si zapytal servis mercedes v KE.

2015-12-16 09:27:47

Ahoj všichni, od včerejšího rána mám taky drobný problém se startováním u 115CDI. Při startování to hned ze začátku broblafne, ale pak to točí motorem cca 4 s jako by tam nešla nafta a až teprve potom to chytne úplně normálně jakoby se nic nedělo. Před tím to startovalo na brnk i když kdysi (7 let zpět) to občas taky hůř startovalo, ale za tepla. Teď je to po delší pauze (hodina dvě), jinak to chytá v pohodě a žádná kontrolka nesvítí. Před 4 měsíci jsem byl na diag. kvůli tempomatu (brzdový spínač) a tam to hodilo sporadickou chybu žhaviče, že by se to už projevilo? Nebo je to nějaká netěsnost v přísunu paliva, čerpadlo atd. Comon rail by měl být v poho, to by se tvářilo asi jinak? Před 10tis.km jsem měnil filtry vč. palivového, tak mě taky napadlo jestli byl dobře odvzdušněnej, ale to je asi blbost. Budu vděčný za každou radu, díky Heřman.

2016-12-21 17:54:57

Ani tuk .. Ahoj kluci.prečítal som všetky témy,ktoré tu sú ale nenašiel taký problém ako mám...pred pár dňami som auto naštartoval po dlhšom čase v garáži.asi 2minuty na to už auto nenaštartovalo resp. dám kľuč do skrinky ,,zavrndží" otočím do polohy 2 rozsvietia sa kontrolky (na displeji žiadna chyba) ale keď chcem naštartovať (poloha 3) tak to neurobí ani ťuk.všetky poistky skontrolované.štartér som skúšal napojiť napriamo cez štartovacie káble a ten točí.dialkové funguje.vyzérá,že pri štartovaní vôbec nejde prúd na štartér.v čom by mohla byť ešte chyba? v imobilizéri? skúšal som oba klúče a ani s jedným iný výsledok,domnievam sa teda že tie sú ok.tak raďte :D:D:D

2016-12-21 18:50:30

herman: Obcas si vsimnu ze kdyz je okolo +1 tak to blbe chyta. Jako kdyby to blbe zhavilo. Motor se proste dyl toci nez chytne. Kdyz zkusim 2x po sobe zhavit chytne to hnedle.

Kdyz je -1 a min chyta to uplne krasne. Moje teorie je ze pri nizky teplote by to melo zhavit dyl, ale jak si to elektronika ridi netusim.

adamko1605: Koukni do schematu, urcite to potece pres nejaky rele.

2016-12-21 19:53:19

adamko1605: Měl jsem to samé.Byla to pojistka v boxu v pravo vedle žlutého relé.Myslím 25A.

Když podržíš klíček uplně v krajní poloze jako že startuješ a někdo ti propojí starter"na krátko"tak by to mělo chytit.

2016-12-21 19:55:47

pepino639: ja mam ale vsetky poistky ok.tiez rele som skusal vyminienat ale v tom to neni.

2016-12-21 20:00:21

adamko1605: a na cívku u starteru ti šťáva při startování jde?

Zkus jestli chytne jak jsem ti psal s něčí pomocí když držíš klíček

2016-12-22 14:57:04

tak dnes som to premeral.stava do startera ide (hlavnym kablom) ale ked sa startuje tak zo skrinky uz stava neprejde signalom do startera.tiez som si vsimol ze mi svieti kontrolka toho ,,kolesa v smyku" takze netusim kde by som este mal hladat chybu.pred tym ked som vlozil kluc do skrinky rozhucal sa ventilator RJ a teda bolo ho pocut dost.teraz je uplne hlucho.

tak včera bola diagnostika,ktora ukazala, ze RJ motora a RJ ESP vobec nekomunikuje.co s tym? mal niekto taky problem? ako sa da zistit,ci je v haji RJ alebo je problem niekde inde?


Odpovědět