Fórum - Téma


W638 - Svítí žhavení


Fórum Vito/Viano W638 W638 - Svítí žhavení

Informace o modelu: Mercedes Benz W638


1 ......... 3  4  5  6  7

2013-02-26 17:26:25

nemohl jsem nekde treba prerusit kabel ke starteru

Doli  
Libor
2013-02-26 18:24:16

Asi Ti nezbude nic jiného, než to prohlédnout a zkontrolovat.

2013-02-26 19:06:21

ok opraveno utrzeny tri kabely na kostre

Doli  
Libor
2013-02-26 19:08:06

2014-03-27 16:49:10

Zdravím,na V220 mě začalo svítit žhavení rožne se tak 3 sekundy po nastartování,auto startuje dobře,na diagnostice mě to napsalo chybovou hlášku 1482 - koncový stupeň žhavení,tak se chci zeptat jestli to jsou žhaviče nebo relé,děkuji za odpověď

2014-03-28 19:46:57

Dnes jsem zkusil dát relé žhavení z jiného Vita a problém furt nevyřešen stále svítí žhavení, tak jsem vyměníl žhavící svíčky a beze změny. Tak už nevím co vyměnit, aby žhavení zhaslo. Přitom diagnostika hlásí furt chybu 1482 koncový stupeň žhavení. Nevíte někdo, kde by mohla být chyba?

Doli  
Libor
2014-03-28 20:58:52

A zkoušel jsi ty žhaviče ještě? Jsou v pořádku? Může být i vadný kabel ke žhavičům.

2014-03-28 21:23:50

tak to jsem nezkoušel,zítra ještě zkusím očistit kontakty,a kdyby to nepomohlo tak zavolám a objednám se k Vám

2014-06-22 09:44:46

zdravim potrebujem poradit ohladne zhavenia u vita .. je to model 1998 motor 2.3t d po zapnuti kluca sa rosvieerti zhavenie a svieti stale aj po minute stale svieti a ked to nastartujem tak svieti stale

2014-10-02 16:16:39

Po údajnem nažhavení problikne a svítí dál i po nastartování možnosti jaké je to relé a nebo schéma pojistek a relé děkuji

2014-10-16 22:07:01

tomvito: zdarvím

mě to problikne a pak to svítí dál zatím staruju a prý to může být jíná chyba která se ukáže jako žhavení

2014-10-16 22:48:15

svatik22: zdravím mám tet vito chvíli a svítí mi to pořád i po nastartortování diagnostiku jsem jsem zkoušel u známého ale nešlo to musí to být orig. mercedes a co vy zjistil jste něco? mám motor 2,3 td 72 kw r.v. 97 a barva stejná dík za odpověk mira

2014-10-17 16:28:43

Zdravím,

mám problém, furt mi svítí žhavení-nezhasne. Původně jsem vyměnil žhavičky a žhavení svítí dál... Tak jsem to nechal napíchnout na diagnostiku a chyba kterou diagnostika ukázala "chyba žhavícího systému, chyba žhavící svíčky č. 1"

Nevíte čím to může být, když mám vyměněné žhavící svíčky? Někdo mi řikal, že to může být relé, a nebo řídící jednotka žhavení

2014-10-17 16:41:01

svatik22: Můžu se zeptat, čím nakonec byl ten tvůj problém? Vypadá to, že jsem ve stejné situaci... díky moc za odpověď

2014-10-17 17:02:20

nakonec bylo vadné relé žhavení

2014-10-19 11:28:46

Tak jsem nakonec našel závadu, byla uklepaná kostra na žhavícím relé... nicméně dnes ráno při trošku větší zimě jsem měl opět problém nastartovat... Žhavení už nesvítí trvale, ale při žhavení se rozvítí jen na chvilku a zhasne... neví někdo čím by to mohlo být?

Doli  
Libor
2014-10-19 18:40:48

dawe: Vadný některý žhavič

2014-10-19 19:50:32

ty jsou vyměněny.... :( prý to že to špatně startuje za studena by mohli být vstřiky, nebo tlaky, ale nejde mi to do souvislosti s tou kontrolkou, která se rožne asi tak na jednu sekundu a zhasne :(

Doli  
Libor
2014-10-19 20:31:25

dawe: Začni tím, že si vyplníš profil auta. Těžko se radí, když nikdo neví k čemu

2014-10-19 21:20:22

Tak to bych napravil ;) respektive fotku a tak dál ještě dodám později ;)


Odpovědět

1 ......... 3  4  5  6  7