Fórum - Téma


W638 - Svítí EDC a nestartuje


Fórum Vito/Viano W638 W638 - Svítí EDC a nestartuje

Informace o modelu: Mercedes Benz W638


1  2

2014-09-07 19:44:22

tomko: Vidím dle profilu,že jsi zedník - představ si že mi padá z budovy servisu omítka a nikdo z těch co tam děláme, neví čím to je a jak to opravit.

Ty by jsi nám nejspíše dokázal poradit, ale tvuj vůz musí prohlédnout a zdiagnostikovat někdo, kdo tomu alespoň trošku rozumí, to že diagnostika nic nepoví je u některých závad zcela normální. Jsou však i jiné prostředky jak závadu zjistit.

2014-09-07 20:30:32

blueabyss: kdyby jsi cetl pozorneji ,tak tam píšu,že bylo v servvisu ,ale každej co to auto dělal tak nevěděl co s tím

Sem s toho neštastnej,protože do toho jenom seru peníze

2014-09-07 20:39:51

četl jsem pozorně - jsou i zedníci, kteří nepostaví nikdy rovně zeď a stejně tak je to s těmi servisy.

2014-09-26 22:03:17

blueabyss: Ahoj tak dnes mi na to auto konečně přijel člověk který tomu rozumí. Žádnou chybu to nepsalo ale ani to nenastartoval,pak to čaplo za pomoci startspreje nebo co to bylo ,ale hned to zase zdechlo a napsalo to nízký tlak v liště liště nebo co. Potom to zase čaplo už bez spreje a zase zdechlo ale nic to nenapsalo.říkal že to prej muže být vzduchem že mam bubliny v hadicích a že to bude jebačka to odvzdušnit.

2014-09-26 22:13:43

jebačka = je taky práce. Musíte ty bubliny z těch hadic vyndat jde to přípravkem No bubble No trouble.

Doli  
Libor
2014-09-26 22:14:51

tomko: Hmmm, tak ten tomu rozumí, to se pozná 😆

2014-12-23 12:38:08

Zdravim mam taki problem s mojim vitakem mam 108 D rok 1998 vymenil som zhavice lebo som mal problem so startovanim - startuje v lete bez problemou ( ale stale svieti zhavenie ) a v zime startuje zle starter kruti ale ako keby nechcelo vysunut pastorok na starteri - a spravi to az na 10 krat .....neviete kde moze byt chyba ? ci v starteri ? alebo niekde v spinacej skrinke ? pripadne kabel ?

2015-01-01 16:50:30

hydrosa14: Ahojky,podle toho co píšeš,tak je chyba ve startéru.Já,si ho buď opravím sám,nebo když je moc opotřebovaný dám repas,případně nový.Nebo,zkus ještě projít kabely u startéru.Dotažení a tak.I když u Vita ti to nezávidím.Já,vzhledem k nepřístupnosti,jsem dával většinu dílů nových,nebo opravdu zánovních.Mám,starou jednoduchou předkomůrkovou110D.Píšu podle svých zkušeností.Auta mám jako koníček.Okruh hžavení jsem řešit nemusel,ale pokud jsi dal nové hžaviče,tak se někdy stává,že nemají stejné odpory a jednotka to vyhodnotí,jako chybu.Není to výmysl,ale osobní zkušenost.Přeji hodně nervů a zdaru do roku 2015.

hydrosa14: U toho hžavení,je více možností.U elektroinstalace platí-třikrát měřit,jednou řešit.Ušetříš si spoustu práce a někdy i peněz.

2015-01-09 12:09:22

takze nakoniec bola chyba v starteri dal som repas auy to funguje pohode a co sa tika toho zhavenia tak bola chyba v zhiaviacom relatku a preto to vyhadyovalo ako chybu

TURBO dakujem za radu moc si mz pomohol

2015-01-12 22:51:33

hydrosa14: Ahojky,není zač.Když můžu,tak poradím.Hlavně,že vše funguje.


Odpovědět

1  2