Fórum - Téma


W414 - Chvění auta za jízdy


Fórum Vaneo W414 W414 - Chvění auta za jízdy

Informace o modelu: Mercedes Benz W414 Vaneo



2011-03-31 20:37:46

zdravím všechny,mám problem,několikrát se mi stalo po ujetí asi 20 km,že se najednou celé auto rozechvěje při rychlosti nad 80 po snížení rychlosti vše přestane i na volnoběh se zdá být vše v pořádku a pak třeba přejedu přes přejezd a je zase vše OK a mužu to mastit i 110,zatím jsem prolez co čas dovolil vůle,zavěšeni kol auto bylo 5.1. na TK a bylo prý v pořádku mam podezřeni na palivo nebo jeho přívod , nemam ale zkušenosti s naftou,je to můj první diesel,za rady diky moc Trepifajksl

viki  
viktor
2011-04-01 12:32:53

jedná se o rok 2003

Motor: (vaneo 1.7CDI), diesel

2011-04-02 12:03:16

přesně tak ,včera jsem jel asi 40 km celou dobu nic až skoro doma zase vybrace odbočím na křižovatce a vše přestalo

2011-04-02 13:30:48

kolik ma najeto??

2011-04-02 19:16:47

asi 160000km

2011-04-02 20:34:29

Homokineticke klouby nebo ložiska v diferenciálu

2011-05-30 11:12:25

zdravim , aky bol problem , lebo mne to robi to iste

2011-06-02 15:25:37

Mna by tiez zaujimalo kde bol problem, lebo u mna je tiez ten isty problem... U mna sa to prejavuje po nastartovani tak cca 5 min. a trva to tak max. 2 minuty. - potom sa to uz neprejavi... Je to tiez pri rychlosti 80 km/h. Najazdene mam 162.000 km a motor 170 CDI - 67 kW.

2011-11-02 15:05:42

Takže přátelé,zatím jsem nic nepodnikal,protože se popisovaná zavada nyní neprojevuje,ale obávám se ,že bude opravdu někde na rotujících částech přední nápravy,až se do toho pustím dám vědět

zdravím všechny Trepifajksl

2012-04-15 20:20:31

Zdravím tak z toho kouká malý problém není to nic vážného měl by jste především začít u kontroly vyvážení kol,nebo čepy mě se ta stalo taky a bylo to špatně vyváženýma koly. Taky jsem koupil Vaneo v naftě a je to můj první nafťák,jsem radči na benzín.Tak zatím

2012-05-29 12:06:26

Zdravím všechny,vracím se k problemu chvění za jízdy,v mém případě se jednalo o utržený silenblok levého předního uložení motoru na straně převodovky s pozdravem trepifajksl

2013-10-10 21:21:17

Nedávno jsem řešil chvění vozu za jízdy, kdy z ničeho nic začalo Vaneo vibrovat. Zastavil jsem, znova se rozjel a vše bylo v pořádku. Stávalo se to vždy nečekaně a z ničeho nic. Po 2 týdnech v servisu a výměně všeho možného zjistili, že to bylo krátkou poloosou. Byl zatuhlej kloub. 184600Km

2015-08-23 11:08:35

Ahoj,řeším už delší dobu - od nákupu v dubnu, skoro stejný problém chvění až do volantu, ale v rychlosti kolem 100km/hod a více. Mám nové pneu na orig.alu 16, vyměnil jsem levou poloosu,včera oba přední tlumiče,opětovně jsme převážili obě kola (i když byly skoro o.k.-10g), a vyrazil jsem na zkušební jízdu. Chvění vozu se podstatně zlepšilo, ale není to pořád ono, chvílemi se zase objevuje 😢. Tak prosím o radu, co by mohlo být příčinou?? Uchycení motoru je o.k., byl venku - repas převodovky. Vůbec nevím co dál ☹ čepy? Stabilizátor? Pravá poloosa? Děkuji moooc za radu😓

2015-08-28 13:39:10

dany25: Čus dany25, do úvodu máš velkou pochvalu za konečně pořádnou fotku z dílny, pěkná dílna..)))

No k Tvému dotazu, řešil jsem stejný problém, začal jsem postupně měmit co se dalo, tak že jsem začal s GO zadní nápravy, poté všude nové tlumiče, dále silenbloky motoru, převodovky, nové pneu. Pak někdo psal na netu že mu to dělali brzdy, byl jsem zoufalej hledáním, tak jsem nechal udělat pro jistotu i komplet brzdy. A zase nic. Pak přišla na řadu jedna i druhá poloosa, cca na 1500km klid a pak to zase začalo. To není vše, měnil jsem čepy i stabilizátor. Vždy když to bylo zvedlé na heveru, tak bylo chvilku po problému s chvěním vozu za jízdy, vždy cca na 1500km. Pak mi odešel altík a prý to mohla být příčina chvění, koupil jsem jiný a problém stále zůstával. Po těchto problémech jsem se nasral a Medvěda s těžkým srdcem prodal. Měl jsem Vaneo 2004 1,7cdi 183450km. A co jsem se pak dočetl na různých fórech občas se vyskytovala tato závada kvůli spojce, či mechanismu uvnitř. Možná kdybych tím začal rovnou ušetřil bych čas, nervy a cca 60000,-Kč za opravy.

Pokud na svou závadu příjdeš, prosím písni mi čím to bylo.

Díky Karlos ...)))

2015-09-16 16:38:54

hlásím, že závada byla odstraněna

shrnu to ještě jednou všechno, koupil jsem Vaneo v dubnu, na předku jsem musel udělat levou (kratší poloosu), protože byla utržená manžeta a praskla klec u kloubu. Po její výměně přestalo chroupání, ale nebylo to úplně ono, tak jsem nechal vyměnit přední tlumiče a nasadil letní kola (originál 16´) - do té doby tam byly 15´zimáky.. no a to začalo to peklo, od 60 a výše hrozná zvyšující se vibrace od levého kola, při jízdě u spolujezdce normálně drnčel podběh, že vibrovaly nohy... Tak jsme rovnou řešili pravou (dlouhou) poloosu, protože vibrace začaly vždy ustávat, když se dala noha z plynu a auto ztrácelo rychlost. Kamarád ji naštěstí rozebral a zjistil, že v prostředním uložení, jsou zde z neznámého důvodu vypadané 3 kuličky z 6 (vždy ob jednu) tak je vrátil zpět, vše smontoval, vyměnil pravý kulový čep a světe div se, konečně je Vaneo uplně ready - už je to MB, jak jsem si představoval - vibrace jsou pryč, teď jezdí jak má, už jsme udělali rodinný výlet - různé silnice II, III a nižší třídy a vše o.k. :).

Víše uvedené závady ohledně spojky, sil.bloků či jiných závad byly již před demontáží poloosy vyloučeny, protože motor byl v květnu komplet venku - kompletní repase převodovky - manuál (cena orig.MB dílů byla asi 9.900,-). Proto jsme věděli, že zde problém není.


Odpovědět