Fórum - Téma


W168 - Špatně startuje


Fórum A-Class W168 W168 - Špatně startuje

Manuály  |  Inzerce  |  Model Mercedes Benz W168  |  Naše vozidla


1  2

2010-09-29 18:19:59

Dobry den, prosim o radu pritelkyne ma A160, 1.6 Benzin, r.v. 1999, auto zacalo spatne startovat, pri jizde plyn skoro na podlaze, rychlost auta max. 20-30km/h, pri jizde obcasne skubani i dost znatelne az i motor obcas zhasne. Pri problemu na pristrojovce problikavaji kontrolky ESP a ASR. Prosim o radu, popripade kde za slusnou cenu udelaji diagnostiku vozidla v okoli Plzne. Predem dekuji za pomoc.

2010-10-11 20:09:00

Tady se prosim hlasi jedna diagnostika

2012-05-04 12:26:53

Teplé A140 špatně startuje .. Ahoj. Chci se zeptat, zda je normální, když je teplo a nastartuju, tak auto hned zdechne... když podruhé, vše je většinou v pořádku, někdy ještě musím prošlápnout plyn. Klapku jsem čistil loni na podzim, že by bylo nutno znova?

A druhá věc, chci Áčko prodat a zajímá mě, jakou myslíte, že to auto má dneska cenu? Abych věděl co za to chtít? Je to rok 98, najeto 120 tisic km, dovoz z Neměcka a zde první majitel. Jen přibližný odhad

Díky moc.

Doli  
Libor
2012-05-04 12:45:08

Pokud ho chceš prodat rychle a je v cajku, tak si moc přes 40 000,-Kč neslibuj...

2012-05-04 13:07:57

Tak nějak počítám... Co se dá dělat. Jak jsem koukal, tak ty auta dneska se prodávají za tak málo všechny..

No jen tam chci vyměnit to ložisko, ať to nehučí a kašlu na to. Zbytek je zatím v pohodě. Jen střešní okno nefunguje. A to startování musím pořešit.

2012-05-05 21:10:32

r.s.: V tom pripade je problem na liste

chce to diagnostiku

R.S., 2010-09-29 18:19:59 napsal:

Dobry den, prosim o radu pritelkyne ma A160, 1.6 Benzin, r.v. 1999, auto zacalo spatne startovat, pri jizde plyn skoro na podlaze, rychlost auta max. 20-30km/h, pri jizde obcasne skubani i dost znatelne az i motor obcas zhasne. Pri problemu na pristrojovce problikavaji kontrolky ESP a ASR. Prosim o radu, popripade kde za slusnou cenu udelaji diagnostiku vozidla v okoli Plzne. Predem dekuji za pomoc.

2012-05-06 05:37:37

Váhu můžeš odpojit a zkusit start bez ní - tím ji vyloučíš - pokud to měl někdo na diagnostice tak váha vzduchu lze velice korektně zkontrolovat, samo sebou je množství nasávaného vzduchu ovlivněno dalšími komponenty jako např.EGR a těsností sací soustavy - hodnoty mohou být zkreslené a v mnoha případech probíhá zbytečná výměna váhy vz.

Snímač klikové hřídele dokáže nadělat mnoho problému - znám případy, kdy jej stačilo na chvilku strčit do mrazáku a auto startovalo. Zcela průkazně lze naměřit signál při startu osciloscopem.

Pozor některé diagnostiky nerozlišují snímač klikové a vačkové hřídele, někdy se jedná o špatné překlady (v mnoha případech diag. Bosch) stačí odpojení a vyčtení paměti závad aby bylo jasné co vlastně měříš.

Tlak na liště jak se zmiňuje Radek= tlak na railu.

Bez diagnostiky je zjištění závady běh na dlouhou trať - načíst a v měřených skutečných hodnotách zkontrolovat tlak na railu, dále provést kapilární zkoušku vstřiků, která je v oblasti vnitřní netěsnosti vstřiku tím nejprůkaznějším měřítkem.

2012-05-06 09:12:00

Dobře, jsem rád, že se mi dostalo hned několik rad, jak problém řešit, za to vám děkuju. Ještě bych se chtěl zeptat, jestli neznáte nějáký servis na Vysočině, kde mají diagnostiku na MB a všechny tyto zkoušky (co radí blueabyss) byli schopni udělat? Už bych to chtěl nějak řešit, je to otrava čekat, až motor vychladne.

Doli  
Libor
2012-05-06 09:21:46

Jsme v Tišnově, máme jak diagnostiku star, tak umíme udělat i ostatní zkoušky... 739412426

2012-07-13 22:30:32

Ahoj mám problém mám A140 r.v. 99.Stojí-li auto déle jak 2h tak ho na poprvé nenatočim a napodruhé nastartuje bez jakéhokoli problému.Nevěděl by někdo co stim.Děkuji

Doli  
Libor
2012-07-14 10:07:45

Příčin může být víc, ale já bych to viděl buď na vadné palivové čerpadlo, nebo fitr s regulačním ventilem, nožná vstřikovač paliva.

2012-07-14 18:23:31

Už to řeším delší dobu.Čerpadlo mě taky napadlo zkoušel jsem i několikrát před startem zapnout zapalování aby se lišta natlakovala a nic.Měřil sem i tlak paliva a ten je ok.Co mě zaráží je že na první startování ani neškytne prostě jako by bylo vyplé zapalování (zkoušel jsem i startovat cca30 vteřin a nic).Ale napodruhé nastartuje na 1 otočení.

Jen taková blbost nejde mi originál dálka vím že některá auta po odemčení natlakujou čerpadlo a nevím co jěště. Nemůže to být tím?

Prostě napoprvé stačí otočit třeba jen jednou motorem a napodruhé nastartuje bez jakýchkoli problémů

A140

2012-07-20 17:54:43

Tak to mám podobný problém - když chci nastartovat studený motor A140, tak někdy chytne, někdy se točí jen startér a někdy chytne ale hned se dusí a chcípne. Napodruhé už je většinou vše OK, nebo jen chvíli nižší otáčky. Potom už chytne hned, klidně i za 5 hodin stání..

2012-07-20 20:19:12

Tady bych to typoval na tlak paliva.Zkuste dvakrát zapnou zapalování aby natlakovala pumpa.A jestli nastartuje normálně tak je to tlak paliva.

2012-07-20 20:23:13

Díky za radu, vyzkouším A kdyby to bylo tím, tak řešení je jedině nová pumpa?

2012-08-22 19:37:57

Žena má A 160 W168 rok 2002 a měli jsme stejný problém. Za studena na poprvé nikdy nechytlo, dusilo se, zdechlo. Někdy naběhlo až na potřetí. Vyměnil jsem hrazdu z cívkama zapalovacích svíček, vyměnil jsem také samotné svíčky a čidlo vačkové hřídele, které mi pak začalo hlásit chybu. Tři dny po výměně, a jezdí jako nové, problém odstraněn. Celkem za legrace stála 3500,-Kč

2017-03-12 10:20:29

Studený start-zhasínání motoru .. Zdravím.

Mě po startu po chvilce zhasne motor. Znovu nastartuji a musím motor udržovat v otáčkách a po několika minutách už je to ok, ale když se rozjedu auto cuká, škube, skáče a má to tendenci zhasnout. Jakmile se to více zahřeje, je vše ok a jede bez cukání atd.. Dělá to ale jen když auto déle stojí.

Ještě jedna věc, motor na volnoběh divně píská, čím více je otáček tím méně píská.

Díky za případné reakce.

2017-03-12 10:29:53

dusiw168: Zdravim,u mna je to zasa naopak...vlastnim MB A170 cdi r.v 2000...za studena motor nastartuje a prejde nejakych 10-20km potom to cukne a pri startovani to chyti max na 2 sekundy...musim nechat motor vychladnut a potom znova slape

2017-03-12 13:14:17

dusiw168:Měl jsem úplně stejný problém. Byla to váha vzduchu. Bohužel u W168 je součástí řídící jednotky. Proto je celá namontovaná na sání a vzduch tak protéká skrz jakýsi bastl, naletovaný na základní desce tištěné, ho spoje ŘJ. Rozhodně doporučuji napíchnout jednotku a je-li to váha, svěř to odborníkům, sám nemáš šanci. Mě ta sranda stála 5.000.

Doli  
Libor
2017-03-12 15:17:42

dusiw168: Všechny příznaky ukazují na váhu vzduchu. Dá se to lehce diagnostikovat.


Odpovědět

1  2