Fórum - Téma


W163 - Špatně startuje


Fórum ML W163 W163 - Špatně startuje

Informace o modelu: Mercedes Benz W163 ML


1  2  3

2015-07-19 12:37:54

Zdravím chlapi, můj ML 163 55 AMG, r.v. 2002, špatně startuje. Startér točí 4-5 s a poté motor pomalinku chytne. Pokud motor protočím, nechám pauzu cca 4-5s a znovu zastartuji, chytne okamžitě. Pokud je pauza délší než půl hodiny, opět nelze nastartovat. Pokud ale startuji po cca 5min, chytne okamžitě. Vyměnil jsem čídlo na klice – a nic. Počítač – nic. Připadá mi, jako kdyby zapadal benzín. Může to být palivový filtr a v něm špatná membrána…??? . Nevím, čím to je.

Díky za každou radu.

Milan

Doli  
Libor
2015-07-19 12:40:45

milanskoda: Může a asi to bude palivový filtr

2015-07-19 13:26:07

milanskoda: změřit tlak paliva je otázkou 10 minut - a je jasno hned

2015-08-21 10:56:18

Všechny zdravím. Mám problém se startováním u Ml w163 2,7cdi r.v 2003. Studený chytne bez problému i když hůř točí (slabá baterie). Po jízdě, když je teplý,dlouho točí než chytne, během jízdy v pohodě. Stačí že stojím třeba jen deset minut. Napadlo mě netěsnost vstřiků ale to si myslím,že by to muselo být horší při delším stání. Dělá to asi čtrnáct dní. Ještě mě napadlo,jestli třeba nekvalitní nafta,nevím. Palivový filtr měněn asi před 15000km. Díky za každou radu.

Doli  
Libor
2015-08-21 16:35:21

vetlos: Odpověděl sis asi sám, pravděpodobně vstřikovače

2015-08-21 21:28:20

Tak to jsi mě moc nepotěšil. Jen je mi divný,že když auto stojí třeba dva dny a dám baterku na nabíječku,tak hned chytne. Teplý po chvilce dlouho točí než chytne. Budu muset teda nechat přezkoušet vstřikovače a uvidím. Repas bude asi ranec

Doli  
Libor
2015-08-21 21:43:32

vetlos: ano to je normální. Vadný vstřikovač umíme odzkoúšet na autě

2016-02-24 18:33:05

milanskoda: Mám presne ten istý problém, rovnaké auto akurát rok výroby 2001 (po facelifte), chovanie rovnaké, vymenený senzor na kľuke aj vačke, na diagnostike nič. Ako ste to nakoniec vyriešili? Bol to ten filter?

Ďakujem

2016-03-18 12:42:44

Ahoj kluci, keď som čítal niektoré príspevky, prišiel mi môj problém rovnaký, mám ML 320 benzín + plyn ale samozrejme štartujem na benzín a robí to isté keď štartujem do 5 min po vypnutí motora, naskočí okmažite, výkon v poriadku, otáčky nekolíšu, nič neklepe, nevynecháva, len akonáhle dlhšie auto stojí tak bud chytí až po dlhej dobe pretáčania alebo až na druhý krát. Palivové čerpadlo bolo vraj menené cca pred dvoma rokmi, ale neviem to na 100%.

Ďakujem za info


Odpovědět

1  2  3