Fórum - Téma


W163 - Nestartuje


Fórum ML W163 W163 - Nestartuje

Manuály  |  Inzerce  |  Model Mercedes Benz W163 ML  |  Naše vozidla


1 ......... 9  10  11  12  13

2015-03-06 21:59:45

ten sekundar sa neodvetra behom jednej noci od benzinu?

2015-03-06 22:02:14

nemcokpeter: auto stoji už 8 dní a mám sundaný dekle s vaček,sem z toho volaký zmetěný,toto jsem za 20 let ještě neřešil

2015-03-06 22:03:14

mayer: Prověř ten podtlakový regulátor - vždyť to píši nahoře. Nepamatuji se přesně jak je to na tom starém typu motoru , ale poškozená membrána regulátoru ti propouští benzín do motoru - tedy možná. Ještě snímač vačky byl opravdu vadný ? Co rozvody? To je těžké najít tuto závadu po netu.

nemcokpeter: odvětrá ale v tu chvíli, kdy začneš startovat tak si saje výpary z bloku motoru - je vytlačen kyslík a bez kyslíku nic nehoří.

2015-03-06 22:14:11

blueabyss: už jsem vyskoušel všechno,řešíme to tad už 14 dní tak jsem založil nové vlákno,.snímače,svíčky,cívky včetně kabelů,kontrola rozvodů,tlaky ve válcích, nový olej,motor byl měněnej,najel 10 km a pak zničeho nic klekl,od té doby 10dní,to řeším,diagnostika nic,proměřené relátka,imo to není (to by netočil motor) jsem v koncích,zítra skusím ještě ten regulátor podtlaku.svíčky jsou mokré,samo dík za rady jsem za každou vděčnej,za 20 let jsem se stím nesetkal a to dělám všechno co vrčí,od sekačky po ameriky,tak sem s toho jelen,.

Dooobře tak zítra znovu odskouším apisnu na co jsem přišel

2015-03-06 22:31:07

mayer: Na pohádky nevěřím - udělej si kafe a přemýšlej Já se s tím setkávám denně.

2015-03-06 22:31:26

mozno staci len vytiahnut hadicku ktora ide do podlaku, nech si natiahne cisteho vzduchu a nie benzinu cez regulator a uvidime co to povie

2015-03-06 22:39:34

nemcokpeter: Ta touha musí být obráceně - ne auto nastartovat, ale přijít na to proč nestartuje

Regulátor stačí přezkoušet jestli drží vakum - otrlejší to zvládnou i vlastní hubou není čas hledat http://mityvac.com/

2015-04-08 18:53:33

blueabyss: Zdravím mám dotaz-při startovaní po noci motor naskočí na otočení a hned chcípne.Pak musí cca 3x zastartovat naskočí hned běží pravidelně a celý den bez problému. Diagnostika napsala: 2001-chyba v řj motoru referenční napětí přerušeno a 2017 vstřikovač 8válec vadný signál. děkuji Adik

2015-04-08 22:32:23

adik: Chyba je nejspíše v ŘJ motoru - jedná se o 400CDI ? VIN si sem v žádném případě nedávej, zvláště u tohoto typu dotazu - to by jsme mohli poznat o jaké auto vlastně jde a o jakou motorizaci.

2015-04-09 08:55:04

blueabyss: doVINováno

Doli  
Libor
2015-04-09 08:57:48

blueabyss: Já se ti fakt divím, po takové době, na dílně už máš všechno a nejsi schopen si sehnat křišťálovou kouli . To je to první do čeho musíš denně hledět

2015-04-09 09:42:34

adik: tzn. 400cdi vyrobeno 16.04.2002 řídící jednotka motoru by měla být Temic. Vozidlo by chtělo řádně zdiagnostikovat a určit skutečnou příčinu závady. Tato závada by měla specificky souviset s okolní teplotou - je to tak - chladné počasí nestartuje.

2015-09-22 01:40:31

Zdravím. Mám takový problém.Mám v autě motor W163 V8 CDI.Někdy se stane, že motor nastartuje a zhasne.Kompletně i kontrolky. Někdy nastartuje a běží. Někdy se rosvítí jen kontrolka airbag a SRS a nestartuje vůbec. Je to pekelný. Když někam jedete a zastavíte třeba nenastartujete. Stalo se mi to i během jízdy, že normálně zhasnul. Naštěstí nastartoval. Neřešil jste někdo podobný problém? Děkuji za každý nápad.

2015-10-03 14:01:05

ML270 CDI nechce chytit: Na 99% špatný vstřiky... Teď sem to řešil na mojem ML... Studený chytlo po delší době točení a teplý (cca 70-80) nechytlo ani na 6x... Oprava: nechal sem zrepasovat tři špatný vstřiky, dva sem měl ok a auto startuje krásně... (cca 18 000,-Kč )

2016-12-09 15:14:13

Dobrý den, můžete mi někdo poradit? Přijdu k autu , nastartuji auto naskočí i v mrazech hned jde 3-10 sekund zhasne a už ho nenastartuji. Špatná nafta to není , filtr taky vyměněný, nasávání vzduchu - unik nafty není vidět, o kroužky měněny. Třikrát v servise a opět nestartuje. Děkuji za odpověd .

2016-12-09 15:23:48

Každopádně bych po třech navštěvach servisu změnil servis.Marťas

2016-12-13 21:47:06

vladka.1: Zkuste ho místo dálky odemknout klíčem.

2016-12-14 14:44:21

keny: Mel jsem to same po vymene baterky to uz nikdy neudelalo.

2016-12-15 10:13:26

chrpa: Děkuji za odpověd, baterii jsem koupila novou hned na začátku. Během dne startuje bez problému hned. Druhé klíče jsem zkoušela taky. I klíčem bez centrálu.

2016-12-18 17:11:20

Mám ML 400 CDI. Já jsem měl podobný problém, na studeném startu motor naskočil hned a ujel jsem několik stovek metrů a motor zhasl a nikdo také nevěděl co s tím, a tak jsem hledal sám. Kontrola veškeré kabeláže i pod palubkou a nakonec jsem vyndal baterku a za baterkou jsem našel průchodový kontakt do kabiny a ten byl zoxidovaný, po vyčištění kontaktu bylo po problému.


Odpovědět

1 ......... 9  10  11  12  13