Fórum - Detail zprávy / Odpověď


2015-03-01 18:34:12 W638 - Vito 112 CDI nestartuje

zdravim cistil som egr a sanie auto mi zacalo trosku dlhsie startovat z troch asi 6 sekund.Potom raz ked som odstavil asi po 5tich minutach mi uz nenaskocilo.Skontroloval som vsetky vakuum hadicky kable vyzera OK ôzhavice vybrate a vyskusane.Sanie dolu vstrekol spray nastartovalo,vypol potom zase nic a tak dookola.Sanie naspat potom sa este streklo do hadice a znovu po chvilke nastartovalo vyplo sa a zas po par sekundach opakovane chytilo.Auto stalo asi 4 hod opat naskocilo.Fungovalo ale s dlhsimi startmi.Dnes rano znovu len toci a ani naznak ze by startovalo.Diagnostika v dvoch servisoch neukazala nic.Tlak cerpadla 270 a viac hodnoty vahy nasateho vzduchu ukazuje 0 ale vravia ze nastartovat by malo aj tak a keby bola Vaha vzduchu zla tak by auto netahalo.Prosim vas viete niekto poradit kde mam hladat chybu?Ak nastartuje auto taha ako bez rozumu.VIN:VSA6381943335234 tryska sa povolila nafta strieka.Pada nafta?nieco s vakuum hadickami?Moze byt nieco s riadiacou jednotkou?Dnes poobede skuska trisiek na prepad.Potom ozvem no aj tak prosim o radu.Vdaka

skuska trisiek ukazuje ze su OK.Vravia ze skusit repas cerpadla

Moj problem bol v jednej malej gumicke a plastovom kruzku na rampe odkial unikal tlak preto to nevedelo nastartovat.Vymenene vsetko funguje ako ma




Zpět do Diskuze (Fórum): W638 - Vito 112 CDI nestartuje

Pouze pro online zalogované

Musíš se nejprve zalogovat pod svým uživatelským jménem (případně zdarma zaregistrovat, nejste-li ještě členem klubu).


Registrace nového uživatele
Login (Přihlášení)